Cloud Automatorとの通信について

Cloud Automatorとの通信に関するよくあるご質問

SSLはどのバージョンのSSLをサポートしていますか?

Cloud Automatorではご使用いただくSSL/TLSは最新バージョンを推奨しております。古いバージョンのTLSをご利用頂いて通信が出来ない場合は最新をご指定してご確認頂ますようお願い致します。
※執筆時点ではTLS 1.2となります

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください